Въпрос относно форума (бъг може би?)


#1

Не знам дали е само при мен,но докато използвам форума през смартфона.
Преди само скриваш надолу и четеш,а сега текстът е разтеглен и трябва да плъзгащ настрани,за да прочетеш коментар, което на мен не ми е удобно.
Въпросът ми е само при мен ли е?
И ако е от мен мога ли да го оправя?
Сори,ако темата е малко тъпа или неуместна :wink:


#2

:lul: Не е само при теб. :joy:
Не съм ползвал много форума през телефон, но не мисля, че беше така.
New photo by Dimitar Nikolov


#3

Аз бях влизал преди 2-3 дни и не беше така, сега обаче и при мен е разтеглено. Ама все пак ще се похваля колко яко излиза шорткътът при iPhone! :smiley: :smiley: :smiley:
36553162_2048158505255519_2299514787219898368_n

36518125_2048158461922190_3623799207694958592_n


#4

@skymanBG
То и при Android e много яко :slightly_smiling_face:
Само не ми гледайте тапета :joy:
@Gothika_47 © please,no Copyright © :joy:


IMG_20180703_081252


#5

Явно на всички е така,но ще видим какво ще каже @Gothika_47 по въпроса.(ако изобщо забележи тази тема :grin:)


#6

ООО, при андроид е по-яко. Завиждам! :heart:
Btw, продавам iPhone 7 Plus, може и бартер за s9 с доплащане от моя страна! :smiley: :smiley: :smiley:


#7

Я кажете дали сега се е оправило! :slight_smile:


#8

@Gothika_47
мхм,оправило се е. :ok_hand:


#9

@Gothika_47
ВИЕ СТЕ магьосник! :joy:


#10

Искам да направя форума малко по-широк, но трябва да видя нещо в темата, че май осирам мобилната версия.


#11

@Gothika_47 Аз също открих бъг, но не ми се отваря нова тема, по-добре да го напиша тук.

Когато бързо минавам между различни теми във форума или просто давам напред, назад в браузъра, RAM паметта ми бързо се пълни догоре, а Windows-а почва да пълни и дейдж файла, което причинява лаг. Когато спра да сменям страниците, RAM-та бавно (понякога по-бавно, понякога по-бързо) започва да се изпразва.
Имам 8GB RAM и ползвам Firefox. Пробвах с Google Chrome и бъга го нямаше, а освен това и сайта работеше много по-бързо.

Не знам дали е от форума или от настройките на браузъра, за това искам да попитам дали някой друг има същия проблем :slight_smile:


#12

Не знам дали форума е оптимизиран за FF. Иначе мисля, че при FF зарежда цялата тема и ако е дълга ти се тъпче рама. Мисля, че от дясно ако драгваш е по-добре. :smiley:


#13

Не, както Google Chrome, зарежда само по няколко поста, а рамта ми се пълни само когато бързо сменям теми. Но сега мисля, че се оправило. Или ти си бутнал нещо, или е бил Windows ъпдейта. Не е било заради рестарта на компютъра, понеже проблема го имаше снощи, тогава си изгасих компютъра и тази сутрин като го включих пак правеше същото.

Надявам се да се оправило.
Мерси за отговора! :slight_smile:


#14

Реших да не създавам нова тема, затова ще попитам тук.
Като си отворя профила (или на някой друг)
Ми излизат тези цифри.
Ако може някой да ми обясни какво показват или означават, ще съм му благодарен, защото от доста време се чудя за кво са? :face_with_monocle:


#15

Как да одговоря на въпрос чрез Email


#16

И защо не мога да се логна чрез twitter?


#17


Като цъкна с twitter ми излиза това?


#18

Сигурно са променили нещо по apiто си и ще трябва да го ъпдейтна. Ти си първия, които докладва проблема.


#19

И на мен не ми дава да се логна с Туитър


#20

@Gothika_47
Вече от около месец съм редовен,и избирам в настройките вместо ПъЛеН КаРтОФ да излиза редовен,запазвам го, обаче не се променя
Ако някой може да ми каже как да го оправя?